[BioC] Installing problems of Flow Cytometry on Ubuntu Karmic

Seth Falcon sfalcon at fhcrc.org
Mon Feb 8 17:46:35 CET 2010

On 2/7/10 2:19 PM, Philipp Meng wrote:
> Dear All,
> I experience installation problems of the Flow Cytometry Packages on
> Ubuntu Karmic 9.10.
> My R version is 2.9.2

First suggestion is to upgrade to the latest version of R and thus be
able to use the most recent Bioconductor release.

+ seth

More information about the Bioconductor mailing list