[Rd] Does not run under Mac OS X 10.3.9 (PR#7975)

matthias.wahl@macnews.de matthias.wahl at macnews.de
Tue Jun 28 06:23:28 CEST 2005

Full_Name: Matthias Wahl
Version: 2.0.1 and 2.1.0a
OS: Mac OS X 10.3.9
Submission from: (NULL) (

Version 2.1.0a does get installed, R is available under applications,
however when trying to start R I get an error message that R is terminated
due to an error and that's it. Re-installing didn't help at all.

Then I tried Version 2.0.1. and there I don't even get an icon to start R.

More information about the R-devel mailing list