[R-sig-phylo] phyml executable version 3.0.1 and higher whichve been tested with phymltest

Anna Kostikova anna.kostikova at gmail.com
Fri Jan 29 12:57:28 CET 2010


Dear list members,

I've been trying to connect R-ape library and phyml executable with
"phymltest" function, but presumably due to the fact that I am usuing
older version of phyml than 3.0.1, I keep getting following error
message (v.3.0):
Error in file(con, "r") : unable to open connection.
Could anyone who has a Phyml executable tested on compatibility with R
send it to me?

I am very grateful for your help in advance,

Best regards,
Anna Kostikova

Department of Ecology and Evolution
University of Lausanne
1015 Lausanne
Switzerland



More information about the R-sig-phylo mailing list