[R-SIG-Mac] config problems

Ken Beath ken at kjbeath.com.au
Sat Sep 18 02:04:09 CEST 2010

On 18/09/2010, at 7:53 AM, steven mosher wrote:

> So, It appears that I have to install a compiler. Looking at Xcode the
> package that was available required an OS upgrade
> is Xcode the only option or is there another option I can use..

From the XCode download page you need to go to "Developer Downloads", and then select Developer Tools, and they are all there.


More information about the R-SIG-Mac mailing list