[R-SIG-Mac] update R from 2.2 to 2.4

massimodisasha massimodisasha at yahoo.it
Thu Oct 12 19:31:55 CEST 2006

i've R-2.2 on my osx.
i istalled a large number of source-packages in the "r.framework level"
now i want update to R-2.4

can i use the packages already installed on my system ?
or i must reinstall all the packages?
thanks for any suggestion :-)

excuseme for the newbie question.

good work to all !

More information about the R-SIG-Mac mailing list