[R] how to get old packages to work on R 2.12.1

Joseph Boyer joseph.g.boyer at gsk.com
Wed Sep 28 17:23:09 CEST 2011

Many thanks for all the suggestions.

For me, the update.packages command will not work behind the firewall at my workplace.

But the respondents have given me more than enough suggestions to work with.

More information about the R-help mailing list