[R] intervals package dependence on R 2.9.0

Ross Boylan ross at biostat.ucsf.edu
Thu Oct 22 22:04:42 CEST 2009

I notice that the intervals package indicates a dependence on R >=
2.9.0.  Is there some feature of R 2.9 that intervals depends on, or
might it work with R 2.7.1, which I am running?

Ross Boylan

More information about the R-help mailing list