[R] linking Tinn-R to a new R version

Silvia Lomascolo slomascolo at zoo.ufl.edu
Fri Oct 26 20:31:21 CEST 2007

Hi all,
Can anyone please tell me how to start R from Tinn-R's "Toogle start/close
Rgui" button, after I've updated to a new version of R? It seems like Tinn-R
keeps looking for the previous version of R. I have updated R twice already
since I started using Tinn-R and I haven't been able to make that button
work again.  It tells me "The specified file was not found", probably
because it's looking for R 2.4.1.

Thanks! Silvia.
View this message in context: http://www.nabble.com/linking-Tinn-R-to-a-new-R-version-tf4699061.html#a13433013
Sent from the R help mailing list archive at Nabble.com.

More information about the R-help mailing list