[R] Trouble with R CMD INSTALL

Liviu Andronic landronimirc at gmail.com
Thu Oct 18 00:27:48 CEST 2007

On 10/17/07, Gang Chen <gangchen at mail.nih.gov> wrote:
> Thanks for pointing out that my original was unclear. Here is the
> error message:
>  > R CMD INSTALL nlme

Try and see if it works. From within R run:

install.packages("nlme", dep = TRUE)

Just tried it here, and it works.


More information about the R-help mailing list