[BioC] older version of getBioC()?

Marion Hakanson hakansom at ohsu.edu
Thu Nov 11 00:33:26 CET 2004


I've been asked to install bioconductor packages with an existing installation
of R-1.9.1.  The downloaded getBioC() function refuses to work with this older
version of R.  Where can I find an older getBioC() which will allow me to
install the previous bioconductor release (1.4)?  If one is not available,
what are my options?

Thanks and regards,

Marion Hakanson

More information about the Bioconductor mailing list