[BioC] affy package

Jeff Gentry jgentry at jimmy.harvard.edu
Sat Mar 27 00:45:42 CET 2004

> Version 1.7.1  (2003-06-16)

This very well could be the source of your problems.  Unless you're using
a very old version of Bioconductor (1.2), then you need to upgrade (to
1.8.1 if you're using Bioconductor 1.3 or the 1.9 beta version of R if
you're using devel)

More information about the Bioconductor mailing list